S'enregistrer  
FacebookTwitterYoutube

× Le forum VTT

ça pédale dans le vide !

24 Oct 2008 18:49 #1 par nico72
bonjour,je possède un vtt Rochrider 6.0 et j'ai un problème par moment il ya des ratés ça pédale dans le vide avec un bruit inquiétant.Si on pouvai m'aidé j'en serrai ravi.Merci d'avance[:]?[/:]

Connexion ou Créer un compte pour participer à la conversation.

24 Oct 2008 19:09 #2 par TReVoR
Moyeu Ar mort vraisembablement (la roue libre).

SAV ou bien démontage par toi-même du moyeu, mais comme à mon avis c'est le mécanisme de la roue libre, tu ne pourras pas y faire grand-chose.

Connexion ou Créer un compte pour participer à la conversation.

24 Oct 2008 19:22 #3 par nico72
Merci Trevor d'avoir répondu aussi vite mais ça doit pas venir de ça car je les déja changé mes aucuns résultat j'ai le meme problème[:]:-([/:]

Connexion ou Créer un compte pour participer à la conversation.

24 Oct 2008 19:41 #4 par jeanluc_c01
ca pedale dans le vide ....

tu es sur que ca vient de l'arriere ?

Ca se passe sur toutes les vitesses?

Ca peut venir d'une couronne usée...

Connexion ou Créer un compte pour participer à la conversation.

24 Oct 2008 19:57 #5 par nico72
je c'est pas d'ou ça vient et si ça se passe sur toutes les vitesses mais pour la couronne usée je trouve ça bizar ça se verrai non ?j'avais changé la roue libre et la chaine un an après l'avoir acheté mais ça n'a rien changé.je pencé au roulement de l'axe du pédalier est-ce possible ?

Connexion ou Créer un compte pour participer à la conversation.

24 Oct 2008 20:20 #6 par TReVoR
Sinon c'est le boitier de pédalier, si le "pédalage dans le vide" se fait sur un petit arc de cercle.

Connexion ou Créer un compte pour participer à la conversation.

Blog VTT webtt.com

Actualité et informations sur la pratique du vélo tout terrain.

Derniers membres connectés

Haut de la page